← Sugestões

Erro no forum

Lida 2940 vezes

Offline

anjosdanoite 
Membro
Mensagens 34 Gostos 0
Troféus totais: 22
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Level 4 Level 3 Level 2 Level 1 10 Posts First Post Signature

Pessoal não sei se é só a mim se também acontece a mais gente mas a mim não funciona a opção "Mostrar tópicos não lidos desde a última visita."

Aparece-me sempre 0. Eu uso muito esta opção porque facilita para ver os novos tópicos e isso.

Já agora quero dar os parabéns aos moderadores do fórum pelo bom trabalho que estão a fazer pelo mais trafego
Offline

Nuno 
Administrador
Mensagens 7780 Gostos 216
Feedback +2

Troféus totais: 42
Trófeus: (Ver todos)
100 Poll Votes Level 7 Search Mobile User Level 6 Super Combination Combination Topic Starter 50 Poll Votes 10 Poll Votes

Aqui funciona perfeitamente... Mais alguém com este erro?
Offline

keops 
Membro
Mensagens 59 Gostos 0
Troféus totais: 22
Trófeus: (Ver todos)
Super Combination Combination Poll Voter Level 4 Level 3 Level 2 Level 1 50 Posts 10 Posts First Post

A mim também funciona.
Offline

MarKo 
Administrador
Mensagens 4610 Gostos 10
Feedback +1

Troféus totais: 37
Trófeus: (Ver todos)
Level 6 Windows User Super Combination Combination Topic Starter 50 Poll Votes 10 Poll Votes Poll Voter 10 Polls Poll Starter

Funciona bem!
Offline

Nuno 
Administrador
Mensagens 7780 Gostos 216
Feedback +2

Troféus totais: 42
Trófeus: (Ver todos)
100 Poll Votes Level 7 Search Mobile User Level 6 Super Combination Combination Topic Starter 50 Poll Votes 10 Poll Votes

Pessoal não sei se é só a mim se também acontece a mais gente mas a mim não funciona a opção "Mostrar tópicos não lidos desde a última visita."

Aparece-me sempre 0. Eu uso muito esta opção porque facilita para ver os novos tópicos e isso.

Já agora quero dar os parabéns aos moderadores do fórum pelo bom trabalho que estão a fazer pelo mais trafego

Se aparece 0, então é porque não tens nenhuma mensagem por ler...
Offline

Santo 
Membro
Mensagens 1657 Gostos 4
Troféus totais: 31
Trófeus: (Ver todos)
Windows User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3 Level 2

Acontece realmente aparecer 0 mensagens quando existem novas mensagens. Também tenho esse erro. FF em uso. Pode ser uma questão de bolinhos estragados....

Saudações
Offline

asturmas 
Administrador
Mensagens 19734 Gostos 49
Feedback +2

Troféus totais: 39
Trófeus: (Ver todos)
Mobile User Windows User Super Combination Combination Topic Starter 100 Poll Votes 50 Poll Votes 10 Poll Votes Poll Voter Poll Starter

Aqui funciona bem..
Ai esses bolinhos lol
Offline

Nuno 
Administrador
Mensagens 7780 Gostos 216
Feedback +2

Troféus totais: 42
Trófeus: (Ver todos)
100 Poll Votes Level 7 Search Mobile User Level 6 Super Combination Combination Topic Starter 50 Poll Votes 10 Poll Votes

Funcionar para uns e para outros não é muito estranho!
Offline

marsupillami 
Equipa
Mensagens 850 Gostos 4
Feedback +1

Troféus totais: 28
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 500 Posts

Mesmo problema aqui. Por vezes aparecem 0, quando na verdade existem posts novos.
Offline

anjosdanoite 
Membro
Mensagens 34 Gostos 0
Troféus totais: 22
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Level 4 Level 3 Level 2 Level 1 10 Posts First Post Signature

O problema pode ser meu porque descobri que não consigo entrar bem tambem no site da spacash.com tenho outro computador e no outro entro mas no portatil simplesmente aquilo aparece-me desfigurado não carrega as imagens eu vou a consola de erros e tem lá uns erros mas não sei como resolver isto.

Eu mais logo já experimento no outro pc para ver se o problema é só meu
Offline

keops 
Membro
Mensagens 59 Gostos 0
Troféus totais: 22
Trófeus: (Ver todos)
Super Combination Combination Poll Voter Level 4 Level 3 Level 2 Level 1 50 Posts 10 Posts First Post

Agora também me apareceram 0!  ???

Uso firefox.
Offline

rtbfreitas 
Equipa
Mensagens 1497 Gostos 9
Feedback +24

Troféus totais: 30
Trófeus: (Ver todos)
Windows User Apple User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4

aqui bomba 100%
Offline

anjosdanoite 
Membro
Mensagens 34 Gostos 0
Troféus totais: 22
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Level 4 Level 3 Level 2 Level 1 10 Posts First Post Signature

Não sei se alguem mudou alguma coisa mas por aqui ficou bom.

Pelos vistos isto vem e vai
Offline

icaro 
Membro
Mensagens 128 Gostos 0
Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 100 Posts

A mim também me acontece aqui e noutros fóruns com smf quando utilizo o browser opera
Offline

=IceBurn= 
Membro
Mensagens 897 Gostos 3
Feedback +3

Troféus totais: 32
Trófeus: (Ver todos)
Windows User Level 6 Linux User Mobile User Super Combination Combination Topic Starter Poll Voter Poll Starter Level 5

Boas,
Sinceramente, não me apeteceu estar a abrir novo tópico, porque não penso que valha a pena, assim,
aproveitei este..

Esta mudança de phpbb para SMF deixou algumas falhas e é de lamentar que quem fez a alteração não se tenha preocupado o
suficiente para ver que tudo o que foi metido com o GESHI em código PHP ficou corrompido, nomeadamente caracteres
como parênteses e outros...

Resultado: dezenas de tutoriais que foram por água abaixo, não falo só dos meus claro, mas sim de todos os que ficaram
com o código PHP do GESHI....

Cumprimentos,
=IceBurn=