← Desenvolvimento

mysql | base de dados = bronca

Lida 1368 vezes

Offline

tiovivi 
Membro
Mensagens 865 Gostos 0
Troféus totais: 27
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 500 Posts

Tenho uma copia de uma base de dados de 1 site meu mas antiga mysql versão version 2.6.4-pl2

agora ao meter dá erro e penso que seja porque uso o 2.10.0.2

como faço agorA?

cumps
Offline

Bruno Mota 
Membro
Mensagens 1733 Gostos 3
Troféus totais: 28
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1

existem algumas diferenças mas acho que existem na net varios conversores.

Repete comigo, O google é nosso amigo! :lol:
Offline

tiovivi 
Membro
Mensagens 865 Gostos 0
Troféus totais: 27
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 500 Posts

:D nao puxes uma resposta à tiovivi  :twisted:  :twisted:  :twisted:  :twisted:
Offline

Bruno Mota 
Membro
Mensagens 1733 Gostos 3
Troféus totais: 28
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1

lol
mandame uma mp com um contacto de msn que será mais facil