← Desenvolvimento

Erro overLib 4.0

Lida 1171 vezes

Offline

miguelcardoso 
Membro
Mensagens 736 Gostos 0
Troféus totais: 28
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4 Level 3 Level 2

Boas de ontem par hoje começou a surgir este erro sem ter modificado nada no site overLib 4.10 or later is required estou a utilizar o cms joomla Alguem faz ideia como o resolver? afectou alguns componentes do site  :cry:
Offline

miguelcardoso 
Membro
Mensagens 736 Gostos 0
Troféus totais: 28
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4 Level 3 Level 2

Ok problema resolvido foi só limpar o cache do browser