← Social Media

Facebook não aceita o meu URL

Lida 2376 vezes

Offline

Lucas Web 
Membro
Mensagens 54 Gostos 17
Feedback +2

Troféus totais: 17
Trófeus: (Ver todos)
Windows User Super Combination Combination Topic Starter Poll Voter Level 3 Level 2 Level 1 50 Posts 10 Posts

Boa tarde, pessoal

Tenho uma página no Facebook que criei para associar a um site mas acontece que, quando tento inserir o URL do meu site na página, o Facebook não aceita o mesmo dizendo que aconteceu um erro e para reportar o mesmo, mas claro que reportar online não leva a lado nenhum no site, pois já vi outras pessoas a queixarem-se do mesmo.

Bem, antes de enviar uma carta registada ao Facebook na Irlanda para ver se resolve alguma coisa, gostaria de saber se alguém por aqui já teve um problema semelhante e como fizeram para o resolver.

Além de não conseguir inserir o URL do meu site na página, também não consigo colar o URL de nenhum artigo do site. O site é limpo e até com poucos meses de vida, pelo que não sei porque isto acontece.

Obrigado pela vossa atenção  :+trafego:
Offline

jpereiraPT 
Membro
Mensagens 1083 Gostos 32
Feedback +69

Troféus totais: 21
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 4 Level 3 Level 2 Level 1 1000 Posts 500 Posts

Boa tarde, pessoal

Tenho uma página no Facebook que criei para associar a um site mas acontece que, quando tento inserir o URL do meu site na página, o Facebook não aceita o mesmo dizendo que aconteceu um erro e para reportar o mesmo, mas claro que reportar online não leva a lado nenhum no site, pois já vi outras pessoas a queixarem-se do mesmo.

Bem, antes de enviar uma carta registada ao Facebook na Irlanda para ver se resolve alguma coisa, gostaria de saber se alguém por aqui já teve um problema semelhante e como fizeram para o resolver.

Além de não conseguir inserir o URL do meu site na página, também não consigo colar o URL de nenhum artigo do site. O site é limpo e até com poucos meses de vida, pelo que não sei porque isto acontece.

Obrigado pela vossa atenção  :+trafego:

Isso acontece me a mim quando o site é banido pelo facebook . O fato de estar " limpo " e ter poucos meses de vida não quer dizer absoulamente nada pois infelizmente por vezes basta um domínio recente ter muitas partilhas orgânicas para o Sr Mark achar que existe marosca e nos bloquear automaticamente o site.

Para efectuares um despiste deves fazer uma coisa. Tentar publicar um artigo no teu perfil pessoal. Caso mesmo assim não dê é mesmo o site que se encontra block .
Cumprimentos , espero ter ajudado
Offline

Lucas Web 
Membro
Mensagens 54 Gostos 17
Feedback +2

Troféus totais: 17
Trófeus: (Ver todos)
Windows User Super Combination Combination Topic Starter Poll Voter Level 3 Level 2 Level 1 50 Posts 10 Posts

Obrigado pela sugestão.

Pois, realmente nem no meu perfil pessoal dá, o que é estranho. Pessoalmente, nunca consegui colocar nada do site no Facebook, a única possibilidade é algum antigo proprietário do domínio ter feito alguma asneira, enfim.

Talvez experimente a enviar um carta explicando a situação, para ver se dá para resolver alguma coisa.
Offline

kurtmix 
Membro
Mensagens 1894 Gostos 601
Feedback +4

Troféus totais: 25
Trófeus: (Ver todos)
Seventh year Anniversary Search Level 5 Windows User Super Combination Combination Topic Starter Level 4 Level 3 Level 2

Obrigado pela sugestão.

Pois, realmente nem no meu perfil pessoal dá, o que é estranho. Pessoalmente, nunca consegui colocar nada do site no Facebook, a única possibilidade é algum antigo proprietário do domínio ter feito alguma asneira, enfim.

Talvez experimente a enviar um carta explicando a situação, para ver se dá para resolver alguma coisa.
Se o domínio já existia o mais provável é estar bloqueado. Não sabes o que o anterior dono fez com ele e garanto-te que não é preciso muito para que o facebook o bloqueie. Também pode ser pelo IP onde está alojado o domínio, já vi pessoal num forum estrangeiro a queixar-se que o facebook bloqueou uma gama de ips e todos os sites nesses ips ficaram bloqueados automaticamente. Mas o mais certo é que o anterior dono tenha abusado e o facebook bloqueou e acho que não vai voltar a desbloquear por muitas cartas que envies... eles estão muito ocupados... ;)
Offline

Lucas Web 
Membro
Mensagens 54 Gostos 17
Feedback +2

Troféus totais: 17
Trófeus: (Ver todos)
Windows User Super Combination Combination Topic Starter Poll Voter Level 3 Level 2 Level 1 50 Posts 10 Posts

Obrigado pela tua resposta :)

Eu, quando adquiri o domínio em causa, o mesmo estava disponível para compra, não comprei a nenhum usuário. Só suspeitei que o mesmo já tinha pertencido a outra pessoa, quando verifiquei essa situação no Facebook.

Vou experimentar a solução da carta, mesmo assim. Se resultar, o que desconfio lol, deixo aqui o feedback :)
Offline

kurtmix 
Membro
Mensagens 1894 Gostos 601
Feedback +4

Troféus totais: 25
Trófeus: (Ver todos)
Seventh year Anniversary Search Level 5 Windows User Super Combination Combination Topic Starter Level 4 Level 3 Level 2

Obrigado pela tua resposta :)

Eu, quando adquiri o domínio em causa, o mesmo estava disponível para compra, não comprei a nenhum usuário. Só suspeitei que o mesmo já tinha pertencido a outra pessoa, quando verifiquei essa situação no Facebook.

Vou experimentar a solução da carta, mesmo assim. Se resultar, o que desconfio lol, deixo aqui o feedback :)
Isso é fácil de ver, vais a um bom site whois e vês quando foi registado por primeira vez, já sabes se esteve usado antes. Suponho que tenhas já experimentado outra url e que com outras já te permita publicar. Digo isto porque por vezes o facebook fica algo atrofiado e não deixa publicar urls seja ela qual for, já me aconteceu e umas 10 ou 12 horas depois já dava.
Offline

Lucas Web 
Membro
Mensagens 54 Gostos 17
Feedback +2

Troféus totais: 17
Trófeus: (Ver todos)
Windows User Super Combination Combination Topic Starter Poll Voter Level 3 Level 2 Level 1 50 Posts 10 Posts

Sim, já tinha experimentado. Como tenho algumas páginas no Facebook, também já tinha reparado nesse pequena problema, mas é como dizes, algumas horas depois já está funcional. No caso particular dos URL's deste site nunca dá, pois já experimentei em dias diferentes. Deve estar mesmo bloqueado...

De qualquer forma, obrigado pela ajuda.