← Desenvolvimento

Código estranho na Header - Ajuda!

Lida 1429 vezes

Offline

willypt 
Membro
Mensagens 93 Gostos 5
Troféus totais: 19
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Level 4 Level 3 Level 2 Level 1 50 Posts 10 Posts First Post

Boas pessoal. Acho que este problema começou a surgir depois de ter eliminado um plugin mas, no entanto, não tenho a certeza. O que sei é que, agora, sempre que acesso o site, como demora uns segundinhos a carregar eu vejo o código "/>" por cima da header. Não sei se vocês também o conseguem ver mas, gostaria que me ajudassem por favor. 

O meu site é aquele que esta aqui na minha assinatura do fórum.
Offline

fpdeus 
Membro
Mensagens 1289 Gostos 0
Feedback +42

Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 1000 Posts

A mim também me surge isso.
Já verificaste se não tens nada mal fechado?
Offline

willypt 
Membro
Mensagens 93 Gostos 5
Troféus totais: 19
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Level 4 Level 3 Level 2 Level 1 50 Posts 10 Posts First Post

A questão é que não sei... / Estava na esperança que alguém pudesse verificar o meu código da homepage e dizer-me isso :/
Offline

STronic 
Elite
Mensagens 546 Gostos 8
Feedback +5

Troféus totais: 30
Trófeus: (Ver todos)
Mobile User Search Apple User Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3

O erro deverá estar no plugin: Premium SEO pack - Wordpress Plugin (Share on Theme123.Net)