← Hosting

HELP_ Falha no alojamento?

Lida 1883 vezes

Offline

Consultor 
Membro
Mensagens 812 Gostos 10
Feedback +21

Troféus totais: 24
Trófeus: (Ver todos)
Level 5 Windows User Super Combination Combination Topic Starter Poll Voter Level 4 Level 3 Level 2 Level 1

Boas

Tenho vário sites alojados em um determinado alojamento, no entanto ninguém consegue aceder aos meus sites inclusive eu, nem ao cpanel ..

Contactei a empresa de alojamento mas dizem que está tudo ok..

O que pode ser? Por telemóvel ou com uma proxy já se consegue ver...

Obrigado
Offline

cenourinha 
Elite
Mensagens 4094 Gostos 21
Troféus totais: 34
Trófeus: (Ver todos)
Mobile User Apple User Level 6 Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4

Endereços de IP bloqueados?
Offline

euluism 
Membro
Mensagens 975 Gostos 0
Feedback +4

Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 500 Posts

Indica um dos link´s para tentarmos entrar.
Offline

Consultor 
Membro
Mensagens 812 Gostos 10
Feedback +21

Troféus totais: 24
Trófeus: (Ver todos)
Level 5 Windows User Super Combination Combination Topic Starter Poll Voter Level 4 Level 3 Level 2 Level 1

Endereços de IP bloqueados?

Eles dizem que não.. no entanto alguns users daqui conseguem aceder segundo informação que me chegou agora.. ).

Indica um dos link´s para tentarmos entrar.

InoDuo.com
Offline

southafrikanse 
Membro
Mensagens 33 Gostos 0
Troféus totais: 20
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 4 Level 3 Level 2 Level 1 10 Posts First Post

Daqui consigo aceder sem problemas (Londres, UK).

Quando dizes que nao consegues aceder, o que te aparece?

Se nem a empresa de alojamento de consegue dizer o que se passa, o problema aparenta ser local. Cache? DNS? Estás a aceder através de um router?
Offline

cenourinha 
Elite
Mensagens 4094 Gostos 21
Troféus totais: 34
Trófeus: (Ver todos)
Mobile User Apple User Level 6 Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4

Aqui funciona. Tenta lá fazer ping inoduo.com na linha de comandos e coloca o resultado devolvido.

Offline

euluism 
Membro
Mensagens 975 Gostos 0
Feedback +4

Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 500 Posts

Aqui pinga mas não apresenta a página.

Presumo que seja problema de alguma alteração que fizeste ultimamente no site algum plugin, alteração no código ou do género não?

Faz ping mas não apresenta conteúdo fica a pensar.
Só aparece o título da página na barra de endereço.

O teu problema não é alojamento penso eu mas sim algo que altera-ste na página e depois disso ficou assim. Podes não ter reparado logo porque ainda poderias ter o site em "cache"

Bem pode ser muita coisa. Não será isso que indico? alguma alteração no site e depois aconteceu isso?
Offline

Consultor 
Membro
Mensagens 812 Gostos 10
Feedback +21

Troféus totais: 24
Trófeus: (Ver todos)
Level 5 Windows User Super Combination Combination Topic Starter Poll Voter Level 4 Level 3 Level 2 Level 1

Obrigado a todos pela ajuda.

Penso que não até porque não é só esse site que está off, são todos que tenho nesse alojamento...

realmente é muito esquisito  :-k
Offline

asturmas 
Administrador
Mensagens 19734 Gostos 49
Feedback +2

Troféus totais: 39
Trófeus: (Ver todos)
Mobile User Windows User Super Combination Combination Topic Starter 100 Poll Votes 50 Poll Votes 10 Poll Votes Poll Voter Poll Starter

Aqui apesar de muito lento abre...
Offline

euluism 
Membro
Mensagens 975 Gostos 0
Feedback +4

Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 500 Posts

Devem estar com o load no servidor elevadíssimo e mal consegue se mecher...

Bem só tens de ter paciência que o servidor estabilize visto que dizem que não tem nada mas ter tem. Está lento.
Offline

Jóni Oliveira 
Administrador
Mensagens 3427 Gostos 391
Feedback +28

Troféus totais: 35
Trófeus: (Ver todos)
Tenth year Anniversary Nineth year Anniversary Mobile User Apple User Level 6 Windows User Super Combination Combination Topic Starter 10 Poll Votes

Como disse o Luís deve ser o load em altas, se tens vários sites a sobrecarregar a conta o ideal é adquirires outra e meter lá metade dos sites.

Mas aqui está bom, pelo menos não noto qualquer lentidão.
Offline

VBalan 
Membro
Mensagens 23 Gostos 0
Troféus totais: 21
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Level 4 Level 3 Level 2 Level 1 10 Posts First Post Signature

Aqui abriu rapidamente (São Paulo - Brasil), sem nenhum problema.
Offline

kurtmix 
Membro
Mensagens 1894 Gostos 600
Feedback +4

Troféus totais: 25
Trófeus: (Ver todos)
Seventh year Anniversary Search Level 5 Windows User Super Combination Combination Topic Starter Level 4 Level 3 Level 2

Testei e abriu um pouco lento mas abriu e carregou a página toda.
Offline

GhostMaster 
Membro
Mensagens 1374 Gostos 0
Feedback +10

Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 1000 Posts

Aqui abre, com Sapo ADSL, e nem está lento.
Offline

Consultor 
Membro
Mensagens 812 Gostos 10
Feedback +21

Troféus totais: 24
Trófeus: (Ver todos)
Level 5 Windows User Super Combination Combination Topic Starter Poll Voter Level 4 Level 3 Level 2 Level 1



Pois, tenho reparado que com uns abre mais lento, mas com outros é sem problema..

Eu dei conta do problema ontem à noite , mas ao que parece hoje é o 3º dia que está assim..Tenho lá sites nesta VPS mas de momento só lá estão uns 4 ou 5 .

O mais esquisito é eu não os conseguir visualizar ... ando a ver se apanho aqui algo estranho. se encontrar dou notícias.

Obrigado a todos ;)  Se alguém tiver mais ideias do que seja digam sff