← Desenvolvimento

[Ajuda] Problema a inserir caixa de Likes no blog

Lida 1131 vezes

Offline

Mig_x 
Membro
Mensagens 50 Gostos 0
Troféus totais: 22
Trófeus: (Ver todos)
50 Posts Level 5 Level 4 Windows User Linux User Mobile User Super Combination Combination Topic Starter Level 3


Hoje fui inserir uma caixa de "gosto" (pela primeira vez) no meu blog, e reparei que ao meterem "gosto" a foto de cada pessoa aparece duplicado na caixa, como corrijo isto?
Offline

Carlos Azevedo 
Membro
Mensagens 159 Gostos 13
Troféus totais: 23
Trófeus: (Ver todos)
Linux User Mobile User Windows User Super Combination Combination Topic Starter Poll Voter Level 4 Level 3 Level 2

Que CMS estás a usar?

Envia-me o código html por PM.
Offline

PeSousa 
Membro
Mensagens 339 Gostos 0
Troféus totais: 23
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 4 Level 3 Level 2 Level 1 100 Posts 50 Posts

Isso acontece comigo, mas passa depois dos 30/40 gostos. Acho que o facebook para cada lugar faz um random de fãs e escolhe um para meter lá.
Offline

Carlos Azevedo 
Membro
Mensagens 159 Gostos 13
Troféus totais: 23
Trófeus: (Ver todos)
Linux User Mobile User Windows User Super Combination Combination Topic Starter Poll Voter Level 4 Level 3 Level 2

Sim é o mais provável...
Offline

Mig_x 
Membro
Mensagens 50 Gostos 0
Troféus totais: 22
Trófeus: (Ver todos)
50 Posts Level 5 Level 4 Windows User Linux User Mobile User Super Combination Combination Topic Starter Level 3

Obrigado pelas respostas. Disseram-me ontem que isso acontecia porque ainda tenho poucos "gostos".

Vou esperar para ver se continua assim quando tiver mais "gostos".