← Social Media

Bug Facebook?

Lida 3203 vezes

Offline

ShaoZ 
Membro
Mensagens 47 Gostos 1
Troféus totais: 18
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 3 Level 2 Level 1 10 Posts First Post Karma

Boas pessoal

A partir do momento em que alterar a URL do facebook só me tem vindo a dar problemas.
A maior parte das vezes não é possível aceder à minha página e por essa razão a like box no site também não funciona correctamente.

http://img4.imageshack.us/img4/4877/asdqf.jpg
Quando tento aceder diz que a página não foi encontrada

Já aconteceu isto a algum membro?
Offline

ShaoZ 
Membro
Mensagens 47 Gostos 1
Troféus totais: 18
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 3 Level 2 Level 1 10 Posts First Post Karma

Já tentei de tudo e nada funciona  :-?
Offline

dministe 
Membro
Mensagens 2 Gostos 0
Troféus totais: 14
Trófeus: (Ver todos)
Super Combination Combination Level 3 Level 2 Level 1 First Post Karma Seventh year Anniversary Sixth year Anniversary Fifth year Anniversary

Faz report se o problema persistir. É o melhor que tens a fazer pois o problema é deles e não teu.
O servidor deu buraco como já era de esperar.  A mim também já me deu uns pequenos bugs mas como ligo pouco ao facebook não me interesso muito.
Offline

ShaoZ 
Membro
Mensagens 47 Gostos 1
Troféus totais: 18
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 3 Level 2 Level 1 10 Posts First Post Karma

Já fiz e até hoje nada.
Mas descobri que ao tentar aceder pelo internet explorer a página funciona, enquanto que pelo firefox dá página não encontrada  :-k