← Domínios

Problema a transferir domínios

Lida 2557 vezes

Offline

Shaddz 
Membro
Mensagens 2324 Gostos 2
Feedback +9

Troféus totais: 29
Trófeus: (Ver todos)
Windows User Linux User Mobile User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4

Boa noite,

Na semana passada (tentei) transferir 3 domínios para a name.com, um da ptservidor outro da ptwebtech e outro da godaddy. Mas nenhum dos 3 com sucesso.

Não percebo qual é o problema, em todos os eles tenho "Protecção do Registo" desactivada. Alguém tem alguma ideia de o que que se poderá estar a passar?

cumprimentos
Offline

rtbfreitas 
Equipa
Mensagens 1497 Gostos 9
Feedback +24

Troféus totais: 30
Trófeus: (Ver todos)
Windows User Apple User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4

Tens whois privado?
Offline

João Godinho 
Membro
Mensagens 1755 Gostos 2
Troféus totais: 27
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1

Lock?
Offline

Shaddz 
Membro
Mensagens 2324 Gostos 2
Feedback +9

Troféus totais: 29
Trófeus: (Ver todos)
Windows User Linux User Mobile User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4

Tens whois privado?

Têm, é esse o problema?

Lock?

Não, como disse, está desactivado.
Offline

rtbfreitas 
Equipa
Mensagens 1497 Gostos 9
Feedback +24

Troféus totais: 30
Trófeus: (Ver todos)
Windows User Apple User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4

Têm, é esse o problema?

Há cerca de 1 mês tive o mesmo problema, desactivei o whois e já deu, chegaste a receber o email para confirmar a transferência?
Offline

Shaddz 
Membro
Mensagens 2324 Gostos 2
Feedback +9

Troféus totais: 29
Trófeus: (Ver todos)
Windows User Linux User Mobile User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4

Há cerca de 1 mês tive o mesmo problema, desactivei o whois e já deu, chegaste a receber o email para confirmar a transferência?

Pois, nem isso recebi. Vou tentar com o whois desactivado, obrigado :D

Offline

rtbfreitas 
Equipa
Mensagens 1497 Gostos 9
Feedback +24

Troféus totais: 30
Trófeus: (Ver todos)
Windows User Apple User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4

Então deve ser mesmo disso, porque eu também não cheguei a receber, e assim que retirei o whois privado recebi logo ;)
Offline

João Pacheco 
Membro
Mensagens 226 Gostos 0
Troféus totais: 23
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 4 Level 3 Level 2 Level 1 100 Posts 50 Posts

Estava com o mesmo problema hoje. Até que registei os meus próprios nameservers e funcionou na perfeição.
Offline

betanalista 
Membro
Mensagens 2564 Gostos 0
Feedback +18

Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1

Têm, é esse o problema?

Não, como disse, está desactivado.

Pois, nem isso recebi. Vou tentar com o whois desactivado, obrigado :D



se tens whois privado é normal que não tenhas recebido o email, ao fazeres um pedido de código para transferencia do dominio esse codigo sera enviado para o email do whois se não tens lá o teu é normal que não o recebas  :-P
Offline

asturmas 
Administrador
Mensagens 19734 Gostos 49
Feedback +2

Troféus totais: 39
Trófeus: (Ver todos)
Mobile User Windows User Super Combination Combination Topic Starter 100 Poll Votes 50 Poll Votes 10 Poll Votes Poll Voter Poll Starter

Para a transferencia ser efectuada tens de desactivar 1º o whois privado.