← AdSense

Problema adsense?

Lida 2431 vezes

Offline

10igner 
Membro
Mensagens 717 Gostos 0
Troféus totais: 28
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4 Level 3 Level 2

criei á 3 dias o forum midlandracing.com no qual coloquei adsense, o que é certo é que não aparece nos reports.
O que também estranho é ver nos relatórios os canais com os respectivos valores e no total dar um valor superior.

Já vos aconteceu isto?
Offline

raugusto 
Elite
Mensagens 3144 Gostos 33
Feedback +13

Troféus totais: 31
Trófeus: (Ver todos)
Level 6 Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3 Level 2

nao percebi exactamente o que esta a acontecer, explica melhor. Já agora o googlebot ja passou pelo site?
Offline

fpware 
Fundador
Mensagens 15318 Gostos 6
Troféus totais: 38
Trófeus: (Ver todos)
Linux User Mobile User Level 6 Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Poll Starter Level 5

Estou como o rui, 10igner, não entendi...
Offline

10igner 
Membro
Mensagens 717 Gostos 0
Troféus totais: 28
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4 Level 3 Level 2

acho que me tinha esquecido de criar un channel, vamos ver se agora dá certo
Offline

fpware 
Fundador
Mensagens 15318 Gostos 6
Troféus totais: 38
Trófeus: (Ver todos)
Linux User Mobile User Level 6 Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Poll Starter Level 5

lol acho que isso explica o problema ;)
Offline

asturmas 
Administrador
Mensagens 19734 Gostos 49
Feedback +2

Troféus totais: 39
Trófeus: (Ver todos)
Mobile User Windows User Super Combination Combination Topic Starter 100 Poll Votes 50 Poll Votes 10 Poll Votes Poll Voter Poll Starter

Poiz tambem n percebi nadinha :?