← Hosting

Problemas Smartsp

Lida 3388 vezes

Offline

flock 
Membro
Mensagens 508 Gostos 0
Feedback +7

Troféus totais: 22
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 4 Level 3 Level 2 Level 1 500 Posts 100 Posts

Alguem tem tido problemas com os seu sites na smartsp? nao consigo aceder ao site nem ao cpanel
Offline

Pedro Lopes 
Beta tester
Mensagens 3568 Gostos 18
Feedback +6

Troféus totais: 32
Trófeus: (Ver todos)
Level 6 Windows User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3

Já entras-te em contacto com eles?
Offline

flock 
Membro
Mensagens 508 Gostos 0
Feedback +7

Troféus totais: 22
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 4 Level 3 Level 2 Level 1 500 Posts 100 Posts

sim ja mas demoram muito tempo.

Orion diz me uma coisa reparei agora que sem www da erro e com o www entra e normal? sera do alojamento?
Offline

Pedro Lopes 
Beta tester
Mensagens 3568 Gostos 18
Feedback +6

Troféus totais: 32
Trófeus: (Ver todos)
Level 6 Windows User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3

Aqui dá com ou sem www, no site da smartsp.

Tás a falar do teu site ou o da smartsp?
Offline

flock 
Membro
Mensagens 508 Gostos 0
Feedback +7

Troféus totais: 22
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 4 Level 3 Level 2 Level 1 500 Posts 100 Posts

meu site peço desculpa não o ter referenciado

www.meninasnuas.net assim consigo
meninasnuas.net assim não da
Offline

Pedro Lopes 
Beta tester
Mensagens 3568 Gostos 18
Feedback +6

Troféus totais: 32
Trófeus: (Ver todos)
Level 6 Windows User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3

Também tive o mesmo problema à algum tempo atrás, mas já não me lembro como resolvi. Há prai um tópico, agora onde é que já não sei...

EDIT
Aqui o site tá a abrir das duas maneiras! :S
Offline

flock 
Membro
Mensagens 508 Gostos 0
Feedback +7

Troféus totais: 22
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 4 Level 3 Level 2 Level 1 500 Posts 100 Posts

Continua tudo sem dar ora da ora não da e não respondem ao ticket desde de ontem a tarde :-(

Offline

Rodrigues 
Membro
Mensagens 1786 Gostos 1
Feedback +5

Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1

Aqui abre bem.
Offline

flock 
Membro
Mensagens 508 Gostos 0
Feedback +7

Troféus totais: 22
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 4 Level 3 Level 2 Level 1 500 Posts 100 Posts

será que o problema possa ser meu?
Offline

Carlos Gandra 
Administrador
Mensagens 3081 Gostos 97
Feedback +1

Troféus totais: 34
Trófeus: (Ver todos)
Level 6 Super Combination Combination Topic Starter 50 Poll Votes 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4

Aqui o site tá a abrir das duas maneiras! :S

Aqui também :)
Offline

rtbfreitas 
Equipa
Mensagens 1497 Gostos 9
Feedback +24

Troféus totais: 30
Trófeus: (Ver todos)
Windows User Apple User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4

Aqui (ZON) abre sem problemas com e sem WWW, já experimentaste utilizar o suporte móvel?
Offline

Diogo Pinto 
Administrador
Mensagens 4388 Gostos 363
Feedback +4

Troféus totais: 37
Trófeus: (Ver todos)
Avatar Search Level 6 Linux User Mobile User Super Combination Combination Topic Starter 50 Poll Votes 10 Poll Votes

Não terás sido bloqueado na firewall?
Offline

flock 
Membro
Mensagens 508 Gostos 0
Feedback +7

Troféus totais: 22
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 4 Level 3 Level 2 Level 1 500 Posts 100 Posts

se fosse bloqueado nunca dava para abrir mas visto de vez em  quando consigo aceder pra lem de os ips que estavam na firewall deles terem sido limpos. dito ontem no suporte.

Offline

André Freitas 
Membro
Mensagens 941 Gostos 16
Troféus totais: 29
Trófeus: (Ver todos)
Apple User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3 Level 2

Viva, os DNS do Domínio foram alterados recentemente?
Offline

Diogo Oliveira 
Membro
Mensagens 1111 Gostos 3
Feedback +5

Troféus totais: 29
Trófeus: (Ver todos)
Windows User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4 Level 3

Tenta limpar o cache do teu browser, ou tenta entrar com outro browser. Já tive um problema semelhante, e depois de limpar o cache ficou a funcionar.

Ps: Diz-se o cache, ou a cache? :-$