← Google

Chave totoloto não tem qualquer rasto no google será normal

Lida 5617 vezes

Offline

euluism 
Membro
Mensagens 975 Gostos 0
Feedback +4

Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 500 Posts

O www.chavetotoloto.com saiu do google não tem qualquer tipo de rasto será normal

Ainda de manha está no top 2 e 3 de várias pesquisas...

Agora nem com o chavetotoloto.com aparece algo...

Será bug manutenção?

no google webmaster tools ta como validado não diz nada de nenhum erro... hum... estranho não?
Offline

euluism 
Membro
Mensagens 975 Gostos 0
Feedback +4

Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 500 Posts

A única coisa que fiz foi alterar o nome do index de chavetotoloto.html para index.html...

Mas duvido que seja por causa disso que acham?
Offline

Carlos Costa 
Membro
Mensagens 1464 Gostos 10
Troféus totais: 28
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 1000 Posts

Deve ser temporário. Daqui a umas horas deve estar no Google outra vez.
Offline

raugusto 
Elite
Mensagens 3145 Gostos 33
Feedback +13

Troféus totais: 31
Trófeus: (Ver todos)
Level 6 Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3 Level 2

alteraste o único ficheiro que o site tem e estavas à espera que fosse imediato e não tivesse impactos?

eu quando mudei de casa tive que avisar as pessoas que a minha morada se alterou.
Offline

euluism 
Membro
Mensagens 975 Gostos 0
Feedback +4

Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 500 Posts

Acham que é apenas erro porque eu quando pedi o BOT pela google webmaster tools

ele não me leu bem a página por acaso...

Deume este código:

Código: [Seleccione]
HTTP/1.1 301 Moved Permanently
Date: Tue, 23 Mar 2010 22:26:36 GMT
Server: Apache/2.0.63 (Unix) mod_ssl/2.0.63 OpenSSL/0.9.8e-fips-rhel5 mod_auth_passthrough/2.1 mod_bwlimited/1.4 FrontPage/5.0.2.2635
Location: http://www.chavetotoloto.com/index.html
Content-Length: 444
Keep-Alive: timeout=15, max=100
Connection: Keep-Alive
Content-Type: text/html; charset=iso-8859-1

<!DOCTYPE HTML PUBLIC "-//IETF//DTD HTML 2.0//EN">
<html><head>
<title>301 Moved Permanently</title>
</head><body>
<h1>Moved Permanently</h1>
<p>The document has moved <a href="http://www.chavetotoloto.com/index.html">here</a>.</p>
<hr>
<address>Apache/2.0.63 (Unix) mod_ssl/2.0.63 OpenSSL/0.9.8e-fips-rhel5 mod_auth_passthrough/2.1 mod_bwlimited/1.4 FrontPage/5.0.2.2635 Server at chavetotoloto.tetoonline.com Port 80</address>
</body></html>

Já tinha indexado o index.html
Mas na pasta root ainda tinha o chavetotoloto.html será que é por causa disso
Acho que não muito estranho.
Realmente o bot indexou logo no google no rank 3 em coisa de 5 horas o chavetotoloto.com

Normalmente demora 1 semana ou mais até aparece um site novo no google será por causa disso?
Offline

euluism 
Membro
Mensagens 975 Gostos 0
Feedback +4

Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 500 Posts

Pus um tópico no site da google a ver se obtem respostas :(

http://www.google.com/support/forum/p/webmasters/thread?tid=7359df69ccd5ca85&hl=pt-BR
Offline

Pedro Lopes 
Beta tester
Mensagens 3568 Gostos 18
Feedback +6

Troféus totais: 32
Trófeus: (Ver todos)
Level 6 Windows User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3

Calma rapaz! lol
Offline

euluism 
Membro
Mensagens 975 Gostos 0
Feedback +4

Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 500 Posts

Há que haver respostas por parte deles

Mudei o logo.

Pus um link na fonte do conteúdo para o site da santa casa dos chulos, tinha-me esquecido..

Tinha um número errado loooooool será que foi isso? Não reparei mesmo FAIL!

Vamos ver to a espera de resposta no site deles la do forum da google...
Offline

Diogo Pinto 
Administrador
Mensagens 4395 Gostos 368
Feedback +4

Troféus totais: 37
Trófeus: (Ver todos)
Avatar Search Level 6 Linux User Mobile User Super Combination Combination Topic Starter 50 Poll Votes 10 Poll Votes

Lol, não percebes mt disto tou a ver... Não foi por um número estar errado, podes ter a certeza. Foi por não ter conteúdo, backlinks, etc. Isso tudo conjugado leva o google a pensar que o teu site não "interessa". ;)
Offline

euluism 
Membro
Mensagens 975 Gostos 0
Feedback +4

Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 500 Posts

Ex: copy and past é do meu colega
www.chaveeuromilhoes.com existe deste outubro...
Eu sei que não é do numero.

Percebo sim disso corrigi o que podia ser corrigido se não for isso não vejo o caso de tudo ser tido retirado.

Pus ALT nas imagens para ter + conteudo ao bot ler a página...

Mais não vejo... Se o chaveeuromilhoes tem menos ainda que eu neste momento a nível de conteudo porque ele está indexado muito estranho. Ou o google não topa um site com mais de 5 meses e o meu que tem 3 dias ja foi ao ar...
Offline

Thomato 
Membro
Mensagens 4125 Gostos 2
Feedback +2

Troféus totais: 28
Trófeus: (Ver todos)
Apple User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3 Level 2

Tinha um número errado loooooool será que foi isso?
Percebo sim

Estás a contradizer-te ;)
Offline

euluism 
Membro
Mensagens 975 Gostos 0
Feedback +4

Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 500 Posts

Escrevi o que fiz apenas sei o que fiz bem e mal... Isso do logo numero trocado nao é por isso que aconteceu. Mas se ouve por acaso alguma queixa de algo ta alterado...

Podia ser de eu ter alterado o ficheiro html enganeime numa parte no google webmaster tools tambem.. e assim prontos vamos ver no que da... amanha ja vejo se apareço indexado...

Ja mandei o que tinha a mandar, enviei um pedido de reavaliação a google da página a ver o que dizem pelo google webmaster tools...

Vamos ver quando tiver novidade digo algo...
Offline

Diogo Pinto 
Administrador
Mensagens 4395 Gostos 368
Feedback +4

Troféus totais: 37
Trófeus: (Ver todos)
Avatar Search Level 6 Linux User Mobile User Super Combination Combination Topic Starter 50 Poll Votes 10 Poll Votes

Já te disseram para teres paciência! É com cada coisa... para que é que os vais tar a chatear com um site com três dias de idade, sem conteúdo e sem backlinks? achas que eles querem saber?
Offline

NetFast 
Elite
Mensagens 2408 Gostos 7
Feedback +6

Troféus totais: 31
Trófeus: (Ver todos)
Level 6 Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3 Level 2

euluism é um bocado suicida ires ao forum do google e mesmo mandares pedido de reconsideração com um site completamente sem nada..


O teu site saiu do index simplesmente por ser recente demais, isso costuma acontecer com sites novos que abriram à pouco tempo, logo logo ves daqui a poucos dias o site novamente indexado.

Offline

lossehelin 
Membro
Mensagens 125 Gostos 0
Troféus totais: 27
Trófeus: (Ver todos)
Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1 100 Posts

euluism.... ja ouviste falar no google dance???? e normal isto acontecer... principalemente quando o site e muito novo. Sossega pa! :p