← WordPress

Please switch to Firefox / Safari

Lida 2209 vezes

Offline

goodsound 
Membro
Mensagens 2485 Gostos 0
Troféus totais: 31
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 50 Poll Votes 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4 Level 3

Please switch to Firefox / Safari
Aparece-me esta mensagem quando tento aceder âs obções dos  meus plogins, alguém sabe como posso conturnar a situação sem seguir o que é requerido?
Antes dava, de repente deixou de dar, e dá-me sempre esta mensagem.
Desde já, obrigado a quem me ajudar.
Offline

Spread 
Membro
Mensagens 1433 Gostos 2
Troféus totais: 29
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4 Level 3 Level 2

Qaul o browser wue usas? Porque não trocar mesmo de browser? Se fosse no firefox era simples de contornar, penso que o opera também se consegue 'disfarçar'.

Cumps 8)
Offline

goodsound 
Membro
Mensagens 2485 Gostos 0
Troféus totais: 31
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 50 Poll Votes 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4 Level 3

Qaul o browser wue usas? Porque não trocar mesmo de browser? Se fosse no firefox era simples de contornar, penso que o opera também se consegue 'disfarçar'.

Cumps 8)
Ok, ´mas eu agora uso Wordperss 1.5, se eu actualizá-se, esta situação estava resolvida? Alguém sabe-me esclarecer isto?
De qualquer das formas, obrigado pela tua sugestão Spread, mas antes disso quero ver se existe alguma solução.
;)
Offline

trmanco 
Membro
Mensagens 163 Gostos 0
Troféus totais: 29
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4 Level 3 Level 2

Qaul o browser wue usas? Porque não trocar mesmo de browser? Se fosse no firefox era simples de contornar, penso que o opera também se consegue 'disfarçar'.

Cumps 8)
Ok, ´mas eu agora uso Wordperss 1.5, se eu actualizá-se, esta situação estava resolvida? Alguém sabe-me esclarecer isto?
De qualquer das formas, obrigado pela tua sugestão Spread, mas antes disso quero ver se existe alguma solução.
;)

Wordpress 1.5?
Offline

goodsound 
Membro
Mensagens 2485 Gostos 0
Troféus totais: 31
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 50 Poll Votes 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4 Level 3

Qaul o browser wue usas? Porque não trocar mesmo de browser? Se fosse no firefox era simples de contornar, penso que o opera também se consegue 'disfarçar'.

Cumps 8)
Ok, ´mas eu agora uso Wordperss 1.5, se eu actualizá-se, esta situação estava resolvida? Alguém sabe-me esclarecer isto?
De qualquer das formas, obrigado pela tua sugestão Spread, mas antes disso quero ver se existe alguma solução.
;)

Wordpress 1.5?
Desculpem lá, estou a usar a verção 2.5, e não a 1.5, como tinha referido por lapso.
Obrigado trmanco pelo repáro.
;)
Offline

goodsound 
Membro
Mensagens 2485 Gostos 0
Troféus totais: 31
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 50 Poll Votes 10 Poll Votes Poll Voter Poll Starter Level 5 Level 4 Level 3

Problema resolvido, actualizei para a verção 2.6.1.
Obrigado a todos.
:obrigado: