← WordPress

[Wordpress] Problema no meu Blogue com Internet Explorer

Lida 1711 vezes

Offline

pjtsousa 
Membro
Mensagens 143 Gostos 0
Troféus totais: 26
Trófeus: (Ver todos)
Apple User Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1

Olá pessoal,

Antes de mais não sei se nesta secção é a correcta para colocar isto.
Estou com um pequeno grande problema.

O meu blogue www.minijornal.com no Internet Explorer não está abrir correctamente.
Não aparece a coluna da direita e os post's tb não. Enquanto no Firefox aparece tudo direitinho.

Conseguem me ajudar? Não sei mesmo o que fazer.
Desde obrigado.

Paulo
Offline

zorreta 
Membro
Mensagens 850 Gostos 2
Feedback +10

Troféus totais: 32
Trófeus: (Ver todos)
Level 6 Tenth year Anniversary Nineth year Anniversary Signature Linux User Mobile User Windows User Super Combination Combination Topic Starter

Modificaste o tema? Isso deve-se a problemas de compatibilidade...
Offline

pjtsousa 
Membro
Mensagens 143 Gostos 0
Troféus totais: 26
Trófeus: (Ver todos)
Apple User Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1

Cheguei a fazer pequenas alterações, mas ficou a funcionar na perfeição.
Ontem com uma actualização automática do windows o blogue ficou neste estado.

Já o actualizei para a ultima versão WordPress 3.0.1., actualizei todos plugin's e nada.
Dá o mesmo erro praticamente com todos os themes que experimento.
Offline

pjtsousa 
Membro
Mensagens 143 Gostos 0
Troféus totais: 26
Trófeus: (Ver todos)
Apple User Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1

Problema Resolvido
Obrigado Zorreta, realmente foi um incompatibilidade, mas estava relacionado com o ultimo post. Nunca tal tinha me acontecido.
Mas já está.
www.minijornal.com a bombar como deve ser  :+trafego: