← Social Media

Facebook: Não vejo as publicações da minha página

Lida 1079 vezes

Offline

Rodrigues 
Membro
Mensagens 1786 Gostos 1
Feedback +5

Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1

Estou a ter problemas com uma das minhas páginas de Facebook, nomeadamente não vejo as publicações da mesma quando vou à página, ZERO. Vejo as publicações no feed, mas se for à página está em BRANCO.

Já outras pessoas queixaram-se do mesmo, mas não afecta todas, a maioria parece que vê sem problemas.

Alguém já teve o mesmo problema ou sabe como resolver? Assumo que mais um daqueles bugs do Facebook que desparece passado algum tempo... Mas já vão vários dias assim.
Offline

Thomato 
Membro
Mensagens 4125 Gostos 2
Feedback +2

Troféus totais: 28
Trófeus: (Ver todos)
Apple User Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3 Level 2

É recorrente, mas volta tudo ao normal ao fim de umas horas.
Offline

Pejo 
Membro
Mensagens 189 Gostos 3
Feedback +8

Troféus totais: 24
Trófeus: (Ver todos)
Windows User Level 5 Search Linux User Mobile User Super Combination Combination Topic Starter Level 4 Level 3

Normalmente faço refresh e fica tudo bem, mas quando não dá logo, espero um tempo e fica tudo bem.
Deve ser muito pessoal a fazer o mesmo e o sistema deve ter algum " lag "  :superlol:
Offline

Rodrigues 
Membro
Mensagens 1786 Gostos 1
Feedback +5

Troféus totais: 26
Trófeus: (Ver todos)
Super Combination Combination Topic Starter 10 Poll Votes Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1

Foi o que pensei, mas como disse já acontece há vários dias e ainda continua igual.

A ver se fica resolvido em breve...  #-o
Offline

Octávio Alves 
Membro
Mensagens 963 Gostos 36
Feedback +25

Troféus totais: 27
Trófeus: (Ver todos)
Windows User Super Combination Combination Topic Starter Poll Voter Level 5 Level 4 Level 3 Level 2 Level 1

Eu no meu caso, neste momento, quando efectuo uma publicação, ela não dá como efectuada.
Mas depois faço refresh e verifico que afinal ela foi feita.